首页 证券 理财 投资 消费 公司 新闻 比特币快讯 选股指标 比特币资讯 区块链技术 股票知识 股票行情 股票资讯 股票配资 期货资讯 期货外汇 黄金资讯 基金价格 小说故事 每日牛股 热点板块 投资策略 大盘分析 宏观分析 行业分析 个股分析 佛教 道教

千行seo外包大智慧波段绝密买点主图指标公式

(来源:网站编辑 2019-05-27 17:42)
文章正文

DRAWRECTABS(0,0,30,32,rgb(250,60,80)),color000099;DRAWRECTABS(0,30,30,33,rgb(250,250,80)),colorred;DRAWTEXTABS(2,18,'王平家'),colorFFFFFF,LINETHICK1;DIFF :=EMA(CLOSE,12) - EMA(CLOSE,26);DEA:=EMA(DIFF,9);MACD :=2*(DIFF-DEA);drawicon(ref(macd,1)=llv(macd,3),l,1),align1;V1:=EMA(EMA(EMA(CLOSE,8),13),55);V2:=(REF(HIGH,1)+REF(LOW,1))/2;V3:=MA(CLOSE,20)+2*STD(CLOSE,20);DRAWICON(CROSS(V2,V3),HIGH*1.035,10);DRAWTEXT(CROSS(V2,V3),HIGH*1.02,'绝卖'),COLORblue;V4:=REF(CLOSE,1);V5:=SMA(MAX(CLOSE-V4,0),7,1)/SMA(ABS(CLOSE-V4),7,1)*100;V6:=CROSS(79,V5);V7:=FILTER(V6,4);DRAWICON(V7,HIGH*1.035,10);DRAWTEXT(V7,HIGH*1.02,'绝卖'),COLORgreen;a1:=ref(c,5)<ref(O,5) and ref(c,4)<ref(O,4) and ref(c,3)<ref(O,3);DRAWTEXT((a1 AND all(C>O,2)) OR (a1 AND C>O AND REF(C,1)<REF(O,1) AND REF(C,2)>REF(O,2)),L*0.965,'绝密买点');

首页
评论
分享
Top